<!DOCTYPE html> <!--[if lt IE 7]><html lang="en" class="no-js ie6 lt-ie9"> <![endif]--> <!--[if IE 7]><html lang="en" class="no-js ie7 lt-ie9"> <![endif]--> <!--[if IE 8]><html lang="en" class="no-js ie8 lt-ie9"> <![endif]--> <!--[if IE 9]><html lang="en" class="no-js ie9"> <![endif]--> <!--[if gt IE 9]><!--><html class='no-js' lang="en-US"> <!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content='IE=edge,chrome=1'><!--[if lt IE 9]> <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv-printshiv.js"></script> <![endif]--><meta name="author" content="CREDO Action" /><meta content="width=device-width, initial-scale=1.0" name="viewport"><meta name="description" content="CREDO Action is a social change network of 5 million activists organizing and mobilizing for progressive change."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://credoaction.com/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="website" /><meta property="og:title" content="CREDO Action - Winning together for progressive change." /><meta property="og:description" content="CREDO Action is a social change network of 5 million activists organizing and mobilizing for progressive change." /><meta property="og:url" content="https://credoaction.com/" /><meta property="og:site_name" content="CREDO Action" /><meta property="og:image" content="https://credoaction.com/wp-content/uploads/2016/02/credo-action-site-FB.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="CREDO Action is a social change network of 5 million activists organizing and mobilizing for progressive change." /><meta name="twitter:title" content="CREDO Action - Winning together for progressive change." /><meta name="twitter:site" content="@CREDOMobile" /><meta name="twitter:image" content="https://credoaction.com/wp-content/uploads/2016/02/credo-action-site-FB.png" /><meta name="twitter:creator" content="@CREDOMobile" /><link type="text/css" media="all" href="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_946882892fb99c0aa6d96019c9465f46.css" rel="stylesheet" /><title>Harvey shows the right-wing anti-government crowd’s utter hypocrisy &#8211; CREDO Action</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CREDO Action &raquo; Harvey shows the right-wing anti-government crowd’s utter hypocrisy Comments Feed" href="https://credoaction.com/2017/08/harvey-shows-the-right-wing-anti-government-crowds-utter-hypocrisy/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/credoaction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <!--[if lt IE 8]> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script> <![endif]--><link rel='https://api.w.org/' href='https://credoaction.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://credoaction.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://credoaction.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Houston residents breathe in toxic fumes as petrochemical facilities cope with Harvey' href='https://credoaction.com/2017/08/houston-residents-breathe-in-toxic-fumes-as-petrochemical-facilities-cope-with-harvey/' /><link rel='next' title='How Trump and Chao Sold Off Flood-Control Policy to the Highest Bidders' href='https://credoaction.com/2017/08/how-trump-and-chao-sold-off-flood-control-policy-to-the-highest-bidders/' /><link rel="canonical" href="https://credoaction.com/2017/08/harvey-shows-the-right-wing-anti-government-crowds-utter-hypocrisy/" /><link rel='shortlink' href='https://wp.me/p8NBcn-2RL' /><link rel="alternate" type="application/json+oembed" href="https://credoaction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcredoaction.com%2F2017%2F08%2Fharvey-shows-the-right-wing-anti-government-crowds-utter-hypocrisy%2F" /><link rel="alternate" type="text/xml+oembed" href="https://credoaction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcredoaction.com%2F2017%2F08%2Fharvey-shows-the-right-wing-anti-government-crowds-utter-hypocrisy%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><meta property="og:type" content="article" /><meta property="og:title" content="Harvey shows the right-wing anti-government crowd’s utter hypocrisy" /><meta property="og:url" content="https://credoaction.com/2017/08/harvey-shows-the-right-wing-anti-government-crowds-utter-hypocrisy/" /><meta property="og:description" content="Visit the post for more." /><meta property="article:published_time" content="2017-08-29T19:15:37+00:00" /><meta property="article:modified_time" content="2017-08-29T22:37:52+00:00" /><meta property="og:site_name" content="CREDO Action" /><meta property="og:image" content="https://s0.wp.com/i/blank.jpg" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@CREDOAction" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Visit the post for more." /><link rel="icon" href="https://i1.wp.com/credoaction.com/wp-content/uploads/2016/05/favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/credoaction.com/wp-content/uploads/2016/05/favicon.png?fit=32%2C32&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/credoaction.com/wp-content/uploads/2016/05/favicon.png?fit=32%2C32&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/credoaction.com/wp-content/uploads/2016/05/favicon.png?fit=32%2C32&#038;ssl=1" /><link rel="canonical" href="https://credoaction.com/" /><link rel='shortlink' href='https://credoaction.com/' /><link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet"></head><body data-rsssl=1 class="post-template-default single single-post postid-11021 single-format-standard harvey-shows-the-right-wing-anti-government-crowds-utter-hypocrisy sidebar-primary"> <!--[if IE]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--> <script type="text/javascript" charset="utf-8" async >window.fbAsyncInit = function() {
    FB.init({
      appId            : '140911432731278',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    // Get Embedded Video Player API Instance
    var my_video_player;
    FB.Event.subscribe('xfbml.ready', function(msg) {
      if (msg.type === 'video') {
        my_video_player = msg.instance;
        my_video_player.unmute();
      }
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div class="now-info"><div class="x-close">✕</div><div class="wrapper"><div class="ticker-title">What's Happening Highlights</div><div class="news-ticker"><div id="mtphr-dnt-9163" class="mtphr-dnt mtphr-dnt-9163 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="http://blog.credomobile.com/2017/08/how-you-can-help-victims-of-hurricane-harvey/" target="_blank">If you and your friends and family are looking for ways to help victims of Hurricane Harvey, here are some ways you can chip in</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://credoaction.com/news-press/trump-police-militarization/" target="_blank">CREDO responds to the Trump administration’s decision to provide grenade launchers and other weapons of war to local police departments: Trump should be focused on Hurricane Harvey response, not militarizing local police departments. </a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://act.credoaction.com/sign/reject_clovis" target="_blank">Over 100,000 CREDO members now urging Senate to reject nomination of racist climate denier Sam Clovis </a></div></div></div></div></div></div></div><div class="clear-fix"></div></div><header><div class="header-logo" role="banner"> <a href="/" class="hide-text">CREDO Action</a></div><nav id="nav" role="navigation"><div id="nav-icon4"> <span></span> <span></span> <span></span></div><div class="clear-fix mobile-only"></div><div class="menu-header-navigation-container"><ul id="menu-header-navigation" class="nav menu-opened"><li id="menu-item-10348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10348"><a href="https://credoaction.com/about/">About</a></li><li id="menu-item-10349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10349"><a href="https://credoaction.com/press/">Press</a></li><li id="menu-item-10346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10346"><a href="https://credoaction.com/victories/">Victories</a></li><li id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="http://credomobile.com/?utm_source=action&#038;utm_medium=referral&#038;utm_campaign=headerlink">CREDO Mobile</a></li></ul></div><div class="clear-fix"></div></nav><h1 class="tagline">WINNING TOGETHER <span class="tagline-small">We are millions of people taking action for progressive change</span></h1><div class="clear-fix"></div></header><div class="header-img"></div><div class="wrap" role="document"><section class="action page-header" role="main"><div class="intro-section" style="background-image: url('');height: 30px"></div><h1 class="intro-section-title"><div class="action-tag"> Facebook</div> Harvey shows the right-wing anti-government crowd’s utter hypocrisy</h1><div class="clear-fix"></div></section><div class="content row"><main class="main"><section class="single-page" role="main"><div class="wrapper"><div class="content"><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FCREDO%2Fposts%2F10156602468395968&#038;width=500" width="500" height="554" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p></div></div></section></main><aside class="sidebar-div desktop-only"><div class="about-credo"><div class="wrapper"><div class="press-info"><div class="section-header press-header"><div class="section-title">What is CREDO?</div><div class="clear-fix"></div></div><div class="press-text"><p>CREDO Action, part of CREDO Mobile, is a social change network of 5 million activists, sending tens of millions of petition signatures and more than 100,000 phone calls to decision-makers each year. CREDO Action members also participate in meetings, protests and other direct actions for progressive change.</p></div></div><div class="press-info"><div class="social-follow"><div class="section-header"><div class="section-title">Stay in Touch</div><div class="clear-fix"></div></div><div class="press-text"><p>Follow <a href="https://twitter.com/credomobile">@CREDOmobile</a> on Twitter.</p><p>Like <a href="https://www.facebook.com/CREDO">CREDO Mobile</a> on Facebook.</p></div></div><div class="section-header"><div class="section-title">Press Contact Info</div><div class="clear-fix"></div></div><div class="press-text"><p>Josh Nelson, Communications Director</p><p>press [at] credoaction [dot] com</p></div></div><div class="clear-fix"></div></div></div></aside><div class="clear-fix"></div></div></div><section class="impact-report your-impact"><div class="wrapper"><h5 class="section-title">Your Impact</h5><div class="clear-fix"></div><div class="impact-data"> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/impact1.png" alt="Graphic Image of the Tip of a Pen"><div class="impact-info"><div class="impact-number">160M+</div><div class="impact-text">petition signatures</div></div><div class="clear-fix"></div></div><div class="impact-data"> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/impact2.png" alt="Graphic Image of a Phone"><div class="impact-info"><div class="impact-number">3M+</div><div class="impact-text">calls to leaders</div></div><div class="clear-fix"></div></div><div class="impact-data"> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/impact3.png" alt="Graphic Image of a Letter and Envelope"><div class="impact-info"><div class="impact-number">13M+</div><div class="impact-text">citizen letters</div></div><div class="clear-fix"></div></div><div class="clear-fix"></div></div></section><section class="impact-report our-impact"><div class="wrapper"><h5 class="section-title">Our Impact in 2016</h5><div class="clear-fix"></div> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/impact2016.png" alt="Graphic Image of a 2016 sign"><div class="impact-title">Together, CREDO members fight for positive change that makes progress possible.</div><div class="impact-body">From fighting for the right to vote to stopping the TPP, CREDO members have led on the issues that matter</div> <a class="button" href="https://report.credoaction.com/2016/">View Our Impact in 2016</a><div class="clear-fix"></div></div></section><section class="impact-report our-donations"><div class="wrapper"><h5 class="section-title">Our 2016 Donations</h5><div class="clear-fix"></div><div class="impact-title">Progressive change isn’t possible without the amazing work of all the groups fighting for:</div> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/impactdonations.png" alt="Graphic Image of Social Justic, Environment, Women's Rights, Equality, and Peace"><div class="impact-body">That’s why throughout 2016, CREDO Action members voted on which progressive organizations we should donate over $83M to.</div> <a class="button" href="http://blog.credomobile.com/the-final-results-of-our-2016-donations-program-are-in/?utm_source=credoaction&utm_medium=banner&utm_content=2016donations">View Our 2016 Donations</a><div class="clear-fix"></div></div></section><div class="clear-fix"></div><footer><div class="wrapper"><div class="links"><div class="segment petition-action"><div class="section-title">Start Your Own Campaign</div><div class="clear-fix"></div> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/campaignwhitehouse.png" alt="Graphic Image of the White House"><div class="title">Start your own petition on our people&#8211;powered campaign platform</div> <a class="button" href="https://www.credomobilize.com/">Start your own campaign</a></div><div class="link-list"><div class="segment"><div class="title">Our Impact</div><div class="menu-footer-our-impact-container"><ul id="menu-footer-our-impact" class="menu"><li id="menu-item-10949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10949"><a href="https://report.credoaction.com/2016/">Our 2016 Report</a></li><li id="menu-item-10950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10950"><a href="http://www.credomobile.com/lp/donations/2015-donations-report.aspx?utm_source=credoaction&#038;utm_medium=slider&#038;utm_campaign=2015donationsreport">View Our Donations</a></li></ul></div></div><div class="segment"><div class="title">CREDO Action</div><div class="menu-footer-credo-action-container"><ul id="menu-footer-credo-action" class="menu"><li id="menu-item-10953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10953"><a href="https://credoaction.com/campaigns/">Campaigns</a></li><li id="menu-item-10952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10952"><a href="https://credoaction.com/victories/">Victories</a></li><li id="menu-item-10951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10951"><a href="https://credoaction.com/press/">News and Press</a></li><li id="menu-item-10954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10954"><a href="https://credoaction.com/about/">About CREDO Action</a></li><li id="menu-item-10962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10962"><a href="https://credoaction.com/contact/">Contact</a></li><li id="menu-item-10955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10955"><a href="http://www.credomobile.com/terms-of-use?utm_source=action&#038;utm_medium=referral&#038;utm_campaign=footertermsofuse">Terms of Use</a></li><li id="menu-item-10956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10956"><a href="http://www.credomobile.com/privacy?utm_source=action&#038;utm_medium=referral&#038;utm_campaign=footerprivacypolicy">Privacy Policy</a></li></ul></div></div><div class="segment"><div class="title">More from CREDO</div><div class="menu-footer-more-from-credo-container"><ul id="menu-footer-more-from-credo" class="menu"><li id="menu-item-10957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10957"><a href="http://www.credomobile.com/?utm_source=action&#038;utm_medium=referral&#038;utm_campaign=footermobile">CREDO Mobile</a></li><li id="menu-item-10958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10958"><a href="http://blog.credomobile.com/?utm_source=action&#038;utm_medium=referral&#038;utm_campaign=footerblog">CREDO Mobile Blog</a></li><li id="menu-item-10959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10959"><a href="http://credodonations.com/">CREDO Donations</a></li><li id="menu-item-10960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10960"><a href="http://www.dailykos.com/blog/CREDO%20Action">CREDO Action on DailyKos</a></li><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10961"><a href="https://medium.com/credo-action">CREDO Action on Medium</a></li></ul></div></div></div><div class="clear-fix"></div></div><div class="line-break"></div><div class="social-media"><div class="publication-info"><div class="working-assets">CREDO Action is a publication of Working Assets</div><p><a href="http://www.credomobile.com/?utm_source=action&utm_medium=referral&utm_campaign=footermobile">credomobile.com</a></p></div><ul class="social"><li> <a target="_blank" href="https://twitter.com/credomobile"> <i class="fa fa-twitter"></i> </a></li><li> <a target="_blank" href="https://www.facebook.com/CREDO"> <i class="fa fa-facebook"></i> </a></li><li> <a target="_blank" href="https://www.youtube.com/channel/UCve4b2duWL169N4AhDogrmA"> <i class="fa fa-youtube-play"></i> </a></li><li> <a target="_blank" href="https://plus.google.com/+CREDOmobile/"> <i class="fa fa-google-plus"></i> </a></li><li> <a target="_blank" href="https://www.instagram.com/credomobile/"> <i class="fa fa-instagram"></i> </a></li><li> <a target="_blank" href="https://www.flickr.com/photos/133775485@N07/albums"> <i class="fa fa-flickr"></i> </a></li></ul><div class="clear-fix"></div></div></div></footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script>// Workaround for weird background image bug
	$(document).ready(function() {
		$('div, a').each(function() {
			var bg = $(this).css('background-image');
			if (bg && $(this).css('background-size') != '') {
				$(this).css('background-image',bg);
			}
		});
	});</script>  <script type="text/javascript">var cfflinkhashtags = "true";</script> <div style="display:none"></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script>jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-9163' ).ditty_news_ticker({
					id : '9163',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 35,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'130031755',post:'11021',tz:'-7',srv:'credoaction.com'} ]);
	_stq.push([ 'clickTrackerInit', '130031755', '11021' ]);</script> <script type="text/javascript" defer src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_bd9133d8f9d31633cd79947ea864226f.js"></script></body></html>