<!DOCTYPE html> <!--[if lt IE 7]><html lang="en" class="no-js ie6 lt-ie9"> <![endif]--> <!--[if IE 7]><html lang="en" class="no-js ie7 lt-ie9"> <![endif]--> <!--[if IE 8]><html lang="en" class="no-js ie8 lt-ie9"> <![endif]--> <!--[if IE 9]><html lang="en" class="no-js ie9"> <![endif]--> <!--[if gt IE 9]><!--><html class='no-js' lang="en-US"> <!--<![endif]--><meta charset="utf-8"><meta
http-equiv="X-UA-Compatible" content='IE=edge,chrome=1'><!--[if lt IE 9]> <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv-printshiv.js"></script> <![endif]--><meta name="author" content="CREDO Action" /><meta content="width=device-width, initial-scale=1.0" name="viewport"><meta name="description" content="CREDO Action is a social change network of 5 million activists organizing and mobilizing for progressive change."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://credoaction.com/" /><meta property="og:locale" content="en_US" /><meta
property="og:site_name" content="CREDO Action" /><meta property="og:image" content="https://credoaction.com/wp-content/uploads/2016/02/credo-action-site-FB.png" /><meta property="fb:app_id" content="140911432731278"/><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="CREDO Action is a social change network of 5 million activists organizing and mobilizing for progressive change." /><meta name="twitter:title" content="CREDO Action - Winning together for progressive change." /><meta
name="twitter:site" content="@CREDOMobile" /><meta name="twitter:image" content="https://credoaction.com/wp-content/uploads/2016/02/credo-action-site-FB.png" /><meta name="twitter:creator" content="@CREDOMobile" /><link type="text/css" media="all" href="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_0af8318c2142a6227f8bb867ab55f58e.css" rel="stylesheet" /><title>Tell the Senate: No Big Pharma CEO as health secretary &#8211; CREDO Action</title><meta
name="mobile-web-app-capable" content="yes"><script data-ref="https://goo.gl/C1gw96" data-abtf='[]'>window.Abtf={};!function(e,d){function k(b){if((b=b.getAttribute("data-abtf"))&&"string"==typeof b)try{b=JSON.parse(b)}catch(p){}if(!(b&&b instanceof Array))throw Error("invalid config");for(var a=b.length,c=0;c<a;c++)void 0===e.Abtf[c]&&(e.Abtf[c]=-1===b[c]?void 0:b[c]);d[0](n,!0)}function n(b,a){function c(){f[2]?a[17](f[3],"webfont"):void 0!==b.WebFont&&b.WebFont.load(b.WebFontConfig)}var d=b.requestAnimationFrame||b.webkitRequestAnimationFrame||b.mozRequestAnimationFrame||b.msRequestAnimationFrame||function(a){b.setTimeout(a,
1E3/60)};a[15]=function(){d.apply(b,arguments)};var e=!!b.requestIdleCallback&&b.requestIdleCallback;if(a[16]=!!e&&function(){e.apply(b,arguments)},a[7])var f=a[7];a[10]=function(){if(a[6]&&a[27](a[6]),a[1]&&!a[1][1]&&a[18](a[1][0]),a[7]){if(void 0===b.WebFontConfig&&(b.WebFontConfig={}),f[0]){b.WebFontConfig.google||(b.WebFontConfig.google={});b.WebFontConfig.google.families||(b.WebFontConfig.google.families=[]);for(var e=f[0].length,d=0;d<e;d++)b.WebFontConfig.google.families.push(f[0][d])}f[1]||
c()}a[12]&&!a[4]&&a[12]()};a[11]=function(){a[12]&&a[4]&&a[12]();a[1]&&a[1][1]&&a[18](a[1][0]);a[7]&&f[1]&&c()};a[14](a[11]);a[17]=function(a,b){var c=document.createElement("script");c.src=a;b&&(c.id=b);c.async=!0;var d=document.getElementsByTagName("script")[0];d?d.parentNode.insertBefore(c,d):(document.head||document.getElementsByTagName("head")[0]).appendChild(c);!0}}d[14]=function(b,a,c){(a=document)[c="addEventListener"]?a[c]("DOMContentLoaded",b):e.attachEvent("onload",b)};var l,g=[];d[0]=
function(b,a){if(l||a){if(b(e,e.Abtf,e.document,Object),!0===a){if(0<g.length)for(var c=g.shift();c;)d[0](c,1),c=g.shift();l=!0;m&&d[10]()}}else g.push(b)};if(document.currentScript&&document.currentScript.hasAttribute("data-abtf"))k(document.currentScript);else{var h=document.querySelector("script[data-abtf]");h?k(h):(e.console&&void 0!==console.error&&console.error("<script data-abtf> client missing"),d[14](function(){if(!(h=document.querySelector("script[data-abtf]")))throw Error("<script data-abtf> client missing");
k(h)}))}var m;d[9]=function(){l?d[10]():m=!0}}(window,Abtf);Abtf[9]();</script><style type="text/css" id="AbtfCSS" data-abtf>/*!
 * Above The Fold Optimization 2.9.2 // EMPTY
 */</style><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="CREDO Action &raquo; Tell the Senate: No Big Pharma CEO as health secretary Comments Feed" href="https://credoaction.com/tell-the-senate-no-big-pharma-ceo-as-health-secretary/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/credoaction.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='sb-font-awesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <!--[if lt IE 8]> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script> <![endif]--><link
rel='https://api.w.org/' href='https://credoaction.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://credoaction.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://credoaction.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Stop The Trump Tax Scam: Call key Senate Republicans' href='https://credoaction.com/stop-the-trump-tax-scam-call-key-senate-republicans/' /><link
rel='next' title='Tell Congress: Pass the Domestic Violence and Stalking Victims Act' href='https://credoaction.com/tell-congress-pass-the-domestic-violence-and-stalking-victims-act/' /><link rel="canonical" href="https://credoaction.com/tell-the-senate-no-big-pharma-ceo-as-health-secretary/" /><link rel='shortlink' href='https://wp.me/p8NBcn-325' /><link rel="alternate" type="application/json+oembed" href="https://credoaction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcredoaction.com%2Ftell-the-senate-no-big-pharma-ceo-as-health-secretary%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://credoaction.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcredoaction.com%2Ftell-the-senate-no-big-pharma-ceo-as-health-secretary%2F&#038;format=xml" /> <script type="text/javascript">var cffsiteurl = "https://credoaction.com/wp-content/plugins";
var cffajaxurl = "https://credoaction.com/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><meta property="og:type" content="article" /><meta property="og:title" content="Tell the Senate: No Big Pharma CEO as health secretary" /><meta property="og:url" content="https://credoaction.com/tell-the-senate-no-big-pharma-ceo-as-health-secretary/" /><meta property="og:description" content="Visit the post for more." /><meta property="article:published_time" content="2017-11-17T14:05:42+00:00" /><meta
property="article:modified_time" content="2017-11-17T22:06:50+00:00" /><meta property="og:site_name" content="CREDO Action" /><meta property="og:image" content="https://credoaction.com/wp-content/uploads/2017/11/b7b5354472003c648c8857a64017cffa.0c0c9cdf24d3fa81c3394cda28de2d8d.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@CREDOAction" /><meta
name="twitter:text:title" content="Tell the Senate: No Big Pharma CEO as health secretary" /><meta name="twitter:image" content="https://credoaction.com/wp-content/uploads/2017/11/b7b5354472003c648c8857a64017cffa.0c0c9cdf24d3fa81c3394cda28de2d8d.png?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Visit the post for more." /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7145508-14', 'auto');
  ga('send', 'pageview');</script> <link rel="icon" href="https://i1.wp.com/credoaction.com/wp-content/uploads/2016/05/favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i1.wp.com/credoaction.com/wp-content/uploads/2016/05/favicon.png?fit=32%2C32&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/credoaction.com/wp-content/uploads/2016/05/favicon.png?fit=32%2C32&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/credoaction.com/wp-content/uploads/2016/05/favicon.png?fit=32%2C32&#038;ssl=1" /><link rel="canonical" href="https://credoaction.com/" /><link rel='shortlink' href='https://credoaction.com/' /></head><body
data-rsssl=1 class="post-template-default single single-post postid-11661 single-format-standard tell-the-senate-no-big-pharma-ceo-as-health-secretary sidebar-primary"> <!--[if IE]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--> <script type="text/javascript" charset="utf-8" async >window.fbAsyncInit = function() {
    FB.init({
      appId            : '140911432731278',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    // Get Embedded Video Player API Instance
    var my_video_player;
    FB.Event.subscribe('xfbml.ready', function(msg) {
      if (msg.type === 'video') {
        my_video_player = msg.instance;
        my_video_player.unmute();
      }
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div id="fb-root"></div><div class="now-info"><div class="x-close">✕</div><div class="wrapper"><div class="ticker-title">What's Happening Highlights</div><div class="news-ticker"><div
id="mtphr-dnt-9163" class="mtphr-dnt mtphr-dnt-9163 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://credoaction.com/news-press/credo-action-chooses-denver-to-kick-off-its-political-program-project-fierce-urgency/" target="_blank">CREDO Action Chooses Denver to Kick off its Political Program, ‘Project Fierce Urgency’</a></div><div
class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://credoaction.com/news-press/trump-tax-scam-house-vote/" target="_blank">#TrumpTaxScam: CREDO statement on House vote</a></div></div></div></div></div></div></div><div class="clear-fix"></div></div><header><div class="header-logo" role="banner"> <a href="/" class="hide-text">CREDO Action</a></div><nav id="nav" role="navigation"><div id="nav-icon4"> <span></span> <span></span> <span></span></div><div class="clear-fix mobile-only"></div><div class="menu-header-navigation-container"><ul
id="menu-header-navigation" class="nav menu-opened"><li id="menu-item-10348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10348"><a href="https://credoaction.com/about/">About</a></li><li id="menu-item-10349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10349"><a href="https://credoaction.com/press/">Press</a></li><li id="menu-item-10346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10346"><a href="https://credoaction.com/victories/">Victories</a></li><li
id="menu-item-10082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10082"><a href="http://credomobile.com/?utm_source=action&#038;utm_medium=referral&#038;utm_campaign=headerlink">CREDO Mobile</a></li></ul></div><div class="clear-fix"></div></nav><h1 class="tagline">WINNING TOGETHER <span class="tagline-small">We are millions of people taking action for progressive change</span></h1><div class="clear-fix"></div></header><div class="header-img"></div><div class="wrap" role="document"><section class="action page-header" role="main"><div
class="intro-section resize-background" style="background-image: url('https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/b7b5354472003c648c8857a64017cffa.0c0c9cdf24d3fa81c3394cda28de2d8d.png');background-size: 100%; background-position:cover; background-repeat: no-repeat;"></div><h1 class="intro-section-title"><div class="action-tag"> Act Now</div> Tell the Senate: No Big Pharma CEO as health secretary</h1><div class="clear-fix"></div></section><div class="content row"><main class="main"><section class="single-page" role="main"><div class="wrapper"><div class="content"></div></div></section></main><aside class="sidebar-div mobile-hide"><div class="about-credo"><div class="wrapper"><div class="press-info"><div class="section-header press-header"><div
class="section-title">What is CREDO?</div><div class="clear-fix"></div></div><div class="press-text"><p>CREDO Action, part of CREDO Mobile, is a social change network of 5 million activists, sending tens of millions of petition signatures and more than 100,000 phone calls to decision-makers each year. CREDO Action members also participate in meetings, protests and other direct actions for progressive change.</p></div></div><div class="press-info"><div class="social-follow"><div class="section-header"><div
class="section-title">Stay in Touch</div><div class="clear-fix"></div></div><div class="press-text"><p>Follow <a href="https://twitter.com/credomobile">@CREDOmobile</a> on Twitter.</p><p>Like <a href="https://www.facebook.com/CREDO">CREDO Mobile</a> on Facebook.</p></div></div><div class="section-header"><div class="section-title">Press Contact Info</div><div class="clear-fix"></div></div><div class="press-text"><p>Josh Nelson, Communications Director</p><p>press [at] credoaction [dot] com</p></div></div><div
class="clear-fix"></div></div></div></aside><div class="clear-fix"></div></div></div><section class="impact-report your-impact"><div class="wrapper"><h5 class="section-title">Your Impact</h5><div class="clear-fix"></div><div class="impact-data"> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/impact1.png" alt="Graphic Image of the Tip of a Pen"><div class="impact-info"><div class="impact-number">160M+</div><div class="impact-text">petition signatures</div></div><div
class="clear-fix"></div></div><div class="impact-data"> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/impact2.png" alt="Graphic Image of a Phone"><div class="impact-info"><div class="impact-number">3M+</div><div class="impact-text">calls to leaders</div></div><div class="clear-fix"></div></div><div class="impact-data"> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/impact3.png" alt="Graphic Image of a Letter and Envelope"><div class="impact-info"><div
class="impact-number">13M+</div><div class="impact-text">citizen letters</div></div><div class="clear-fix"></div></div><div class="clear-fix"></div></div></section><section class="impact-report our-impact"><div class="wrapper"><h5 class="section-title">Our Impact in 2016</h5><div class="clear-fix"></div> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/impact2016.png" alt="Graphic Image of a 2016 sign"><div
class="impact-title">Together, CREDO members fight for positive change that makes progress possible.</div><div class="impact-body">From fighting for the right to vote to stopping the TPP, CREDO members have led on the issues that matter</div> <a class="button" href="https://report.credoaction.com/2016/">View Our Impact in 2016</a><div class="clear-fix"></div></div></section><section class="impact-report our-donations"><div class="wrapper"><h5 class="section-title">Our 2016 Donations</h5><div class="clear-fix"></div><div
class="impact-title">Progressive change isn’t possible without the amazing work of all the groups fighting for:</div> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/impactdonations.png" alt="Graphic Image of Social Justic, Environment, Women's Rights, Equality, and Peace"><div class="impact-body">That’s why throughout 2016, CREDO Action members voted on which progressive organizations we should donate over $83M to.</div> <a
class="button" href="http://blog.credomobile.com/the-final-results-of-our-2016-donations-program-are-in/?utm_source=credoaction&utm_medium=banner&utm_content=2016donations">View Our 2016 Donations</a><div class="clear-fix"></div></div></section><div class="clear-fix"></div><footer><div class="wrapper"><div class="links"><div class="segment petition-action"><div class="section-title">Start Your Own Campaign</div><div class="clear-fix"></div> <img src="https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/images/campaignwhitehouse.png" alt="Graphic Image of the White House"><div
class="title">Start your own petition on our people&#8211;powered campaign platform</div> <a class="button" href="https://www.credomobilize.com/">Start your own campaign</a></div><div class="link-list"><div class="segment"><div class="title">Our Impact</div><div class="menu-footer-our-impact-container"><ul id="menu-footer-our-impact" class="menu"><li id="menu-item-10949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10949"><a
href="https://report.credoaction.com/2016/">Our 2016 Report</a></li><li id="menu-item-10950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10950"><a href="https://www.credodonations.com/credo-action?utm_source=credoaction&#038;utm_medium=homepage_link&#038;utm_content=credodonations">View Our Donations</a></li></ul></div></div><div class="segment"><div class="title">CREDO Action</div><div class="menu-footer-credo-action-container"><ul id="menu-footer-credo-action" class="menu"><li
id="menu-item-10953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10953"><a href="https://credoaction.com/campaigns/">Campaigns</a></li><li id="menu-item-10952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10952"><a href="https://credoaction.com/victories/">Victories</a></li><li id="menu-item-10951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10951"><a href="https://credoaction.com/press/">News and Press</a></li><li
id="menu-item-10954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10954"><a href="https://credoaction.com/about/">About CREDO Action</a></li><li id="menu-item-10962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10962"><a href="https://credoaction.com/contact/">Contact</a></li><li id="menu-item-10955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10955"><a href="http://www.credomobile.com/terms-of-use?utm_source=action&#038;utm_medium=referral&#038;utm_campaign=footertermsofuse">Terms of Use</a></li><li
id="menu-item-10956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10956"><a href="http://www.credomobile.com/privacy?utm_source=action&#038;utm_medium=referral&#038;utm_campaign=footerprivacypolicy">Privacy Policy</a></li></ul></div></div><div class="segment"><div class="title">More from CREDO</div><div class="menu-footer-more-from-credo-container"><ul id="menu-footer-more-from-credo" class="menu"><li id="menu-item-10957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10957"><a
href="http://www.credomobile.com/?utm_source=action&#038;utm_medium=referral&#038;utm_campaign=footermobile">CREDO Mobile</a></li><li id="menu-item-10958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10958"><a href="http://blog.credomobile.com/?utm_source=action&#038;utm_medium=referral&#038;utm_campaign=footerblog">CREDO Mobile Blog</a></li><li id="menu-item-10959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10959"><a
href="https://www.credodonations.com/credo-action?utm_source=credoaction&#038;utm_medium=homepage_link&#038;utm_content=credodonations">CREDO Donations</a></li><li id="menu-item-10960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10960"><a href="http://www.dailykos.com/blog/CREDO%20Action">CREDO Action on DailyKos</a></li><li id="menu-item-10961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10961"><a href="https://medium.com/credo-action">CREDO Action on Medium</a></li></ul></div></div></div><div class="clear-fix"></div></div><div class="line-break"></div><div
class="social-media"><div class="publication-info"><div class="working-assets">CREDO Action is a publication of Working Assets</div><p><a href="http://www.credomobile.com/?utm_source=action&utm_medium=referral&utm_campaign=footermobile">credomobile.com</a></p></div><ul class="social"><li> <a target="_blank" href="https://twitter.com/credomobile"> <i class="fa fa-twitter"></i> </a></li><li> <a target="_blank" href="https://www.facebook.com/CREDO"> <i class="fa fa-facebook"></i> </a></li><li> <a
target="_blank" href="https://www.youtube.com/channel/UCve4b2duWL169N4AhDogrmA"> <i class="fa fa-youtube-play"></i> </a></li><li> <a target="_blank" href="https://plus.google.com/+CREDOmobile/"> <i class="fa fa-google-plus"></i> </a></li><li> <a target="_blank" href="https://www.instagram.com/credomobile/"> <i class="fa fa-instagram"></i> </a></li><li> <a target="_blank" href="https://www.flickr.com/photos/133775485@N07/albums"> <i class="fa fa-flickr"></i> </a></li></ul><div
class="clear-fix"></div></div></div></footer> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <script>// Workaround for weird background image bug
	$(document).ready(function() {
		$('div, a').each(function() {
			var bg = $(this).css('background-image');
			if (bg && $(this).css('background-size') != '') {
				$(this).css('background-image',bg);
			}
		});
	});</script> <div
style="display:none"></div> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.1'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/scripts/main.js'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/wp-a11y.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/customize-base.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/customize-preview.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/themes/credoaction/dist/scripts/customizer.js'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.1.10'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.1.10'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.1.10'></script> <script type='text/javascript' src='https://41d3xor1fxt478wz72gy0dqf-wpengine.netdna-ssl.com/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.1.10'></script> <script>jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-9163' ).ditty_news_ticker({
					id : '9163',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 35,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'130031755',post:'11661',tz:'-8',srv:'credoaction.com'} ]);
	_stq.push([ 'clickTrackerInit', '130031755', '11661' ]);</script> </body></html>